Domino 11.0 does not support java.pol  

By Per Henrik Lausten | 1/2/20 10:24 AM | Infrastructure - Notes / Domino | Added by Oliver Busse

When running Java and XPages on Domino it is sometimes required to loosen up the Java security restrictions by editing the jvm/lib/security/java.policy file or by adding a java.pol file with the required changes.